Sorry, we don't support your browser.  Install a modern browser

one thing#111

?

Just have the option to have a list of 1 - right now 2 is the minimum

8 months ago

That’s an easy one! I just pushed this. It will be in the next beta :)

8 months ago
Changed the status to
In Development
8 months ago
Changed the status to
Completed
8 months ago